LinuxQuestions.org
Welcome to the most active Linux Forum on the web.
Go Back   LinuxQuestions.org > Forums > Non-*NIX Forums > General > LinuxQuestions.org Member Intro
User Name
Password
LinuxQuestions.org Member Intro New to LinuxQuestions.org? Been a long time member but never made a post? Introduce yourself here.

Notices

Reply
 
Search this Thread
Old 09-30-2009, 02:36 AM   #1
paragnomulwar
LQ Newbie
 
Registered: Sep 2009
Posts: 1
Blog Entries: 2

Rep: Reputation: 0
starting udev


Hi
I am new to this . I today i posting my first thread :

I am trying to installed RHEL4 on my dell laptop i am getting following error :

starting udev :
Initializing hardward ....... storage networkingDisabling IRQ#11
and it will wait till 35-40 min and alter that it will work fine.

Can any one please help me out why this is happeneing

thanking u
 
  


Reply

Tags
starting, udev


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Starting udev on CentOS problem Captain Civic Linux - Newbie 9 10-01-2012 12:14 PM
Udev not starting after fedora 9 install aleks420 Linux - Software 1 11-07-2008 03:12 PM
FC8 Hangs at starting udev sirusx69 Fedora 3 02-02-2008 12:27 PM
starting udev: problem math_1048 Fedora 12 01-02-2007 05:19 PM
FC5 Starting udev message zillah Linux - Software 0 12-01-2006 01:50 PM


All times are GMT -5. The time now is 04:18 AM.

Main Menu
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
identi.ca: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration