LinuxQuestions.org
Welcome to the most active Linux Forum on the web.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Software
User Name
Password
Linux - Software This forum is for Software issues.
Having a problem installing a new program? Want to know which application is best for the job? Post your question in this forum.

Notices


Reply
  Search this Thread
Old 11-28-2006, 07:30 PM   #1
JockVSJock
Senior Member
 
Registered: Jan 2004
Location: DC
Distribution: RHEL/CentOS
Posts: 1,386
Blog Entries: 4

Rep: Reputation: 164Reputation: 164
MP3Blaster: F1 function doesn't work?


Using MP3Blaster on my server, but the problem is that I should be able to press F1 and point to the directory where my mp3s are, but for some reason, this function isn't working!??!

Does anyone know how to fix this?

thanks
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
mp3blaster.... vamshi Linux - Newbie 1 05-21-2006 02:30 PM
Mp3blaster problem hraposo Fedora 1 09-12-2004 01:23 PM
Just INstalled Mp3Blaster And IM having a problem running it lil213 Linux - General 1 10-15-2003 06:41 PM
mp3blaster evian Linux - Software 2 09-28-2003 03:54 PM
Trouble getting mp3blaster to see mixer settings MasterC Linux - Software 2 09-23-2002 04:02 PM

LinuxQuestions.org > Forums > Linux Forums > Linux - Software

All times are GMT -5. The time now is 04:16 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Open Source Consulting | Domain Registration