Review your favorite Linux distribution.
Go Back > Forums > Linux Forums > Linux - Distributions > MEPIS
User Name
MEPIS This forum is for the discussion of MEPIS Linux.


  Search this Thread
Old 11-04-2006, 10:58 PM   #1
Registered: Aug 2005
Location: US
Distribution: MX-14.4 in a custom desktop tower and in a Dell laptop
Posts: 55

Rep: Reputation: 15
Odd konquerer-WAV file behavior

In /home I have various wav files saved in a certain folder. There are a few subfolders in that main wav file folder. When I click on wav files in one subfolder, I get this error:

"xine message - Kaffeine Player
The specified file or url wasn't found. Please check it. (/home...........) ->OK<- "

But Kaffeine opens anyway and plays the wav file.

In another subfolder holding wav files, I click on a wav file and get no error message-- Kaffeine opens and plays the music.

Why is there this difference? What do I have to change to get the error to end?

[My OS is SM 6.0]



Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Odd CD Light Behavior pdgardin Linux - General 1 08-06-2006 11:30 PM
kpowersave - odd behavior gymnart Linux - General 1 07-26-2006 12:02 AM
Odd Behavior of Epiphany Jeffmrg Slackware 2 09-09-2004 09:23 AM
Odd Re-Booting Behavior ....... ? justaguynsrq Slackware 2 04-16-2004 01:02 PM
RH 6.2 ... odd behavior jubal Linux - Networking 3 02-27-2001 10:04 AM

All times are GMT -5. The time now is 07:16 AM.

Main Menu
Write for LQ is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration