LinuxQuestions.org
Register a domain and help support LQ
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Software
User Name
Password
Linux - Software This forum is for Software issues.
Having a problem installing a new program? Want to know which application is best for the job? Post your question in this forum.

Notices


Reply
  Search this Thread
Old 12-16-2003, 11:15 PM   #1
jiggywiggy
Member
 
Registered: Aug 2003
Distribution: OS X (Darwin)
Posts: 57

Rep: Reputation: 15
SuSE startup aggitations


I had suse 8.2 then upgraded to 9.0, I then screwed stuff up and did clean install of 9.0. I no longer have the progress bar at the start of linux. The bar were you can push f2 for verbose mode. I'm guessing there is an easy way to enable this, but I don't know. P.S. It loads fine still , but just shows all the processes in ugle black and white.
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
SuSE 9.2 startup problems Xios Linux - General 2 02-13-2005 08:37 PM
suse 9.1 stopped at startup ungua SUSE / openSUSE 4 10-21-2004 05:23 AM
Startup files in Suse AmdMhz Linux - Software 6 09-28-2004 12:31 AM
Suse 9.1 aacraid ... on startup? Garp Linux - Distributions 2 07-19-2004 02:33 PM
Suse 7.3 Startup Screen thesynergy Linux - General 4 01-30-2002 08:45 AM


All times are GMT -5. The time now is 01:13 PM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration