LinuxQuestions.org
Latest LQ Deal: Linux Power User Bundle
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Distributions > Red Hat
User Name
Password
Red Hat This forum is for the discussion of Red Hat Linux.

Notices


Reply
  Search this Thread
Old 07-13-2004, 05:00 PM   #1
rruth
LQ Newbie
 
Registered: Dec 2002
Posts: 4

Rep: Reputation: 0
Poweredge 6350


I have a PowerEdge 6350 w/ an Adaptec 7890 SCSI card that I cannot Install RedHat 9 or Enterprise 3 on. I install with "linux expert noprobe" and then load the aic7xxx driver by hand and add "aic7xxx=no_probe" which is suppose to make things work but it does not.

Does anyone have a workaround for the aic7xxx/Dell issue?
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
Dell Poweredge 4300 mpgram Linux - Hardware 9 11-09-2007 03:37 PM
No video on my PowerEdge server... compjinx Linux - Newbie 4 11-04-2005 09:31 AM
PowerEdge 2650 RedHat ES 2.6.9-5 bleunuit Red Hat 0 06-10-2005 11:02 AM
poweredge sc 1425 falconkid Linux - Hardware 3 05-17-2005 11:00 PM
SuSE 8.0 and PowerEdge 1550s? Razorwyre Linux - Hardware 2 06-10-2002 05:08 PM

LinuxQuestions.org > Forums > Linux Forums > Linux - Distributions > Red Hat

All times are GMT -5. The time now is 08:40 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration