LinuxQuestions.org
Welcome to the most active Linux Forum on the web.
Go Back   LinuxQuestions.org > Projects > LinuxQuestions.org > Bug
User Name
Password

Notices


[Solved] Issue on the signature - don't know it it's a bug, though Issue Tools
issueid=231 03-28-2019 05:26 PM
RSH RSH is offline
Member
[Solved] Issue on the signature - don't know it it's a bug, though

Hi.

I have added a signature and activated the option to show this signature.

Though, the signature won't show up in my old posts and even not after doing new posts.

What am I doing wrong?

Thanks.

Edit:

Don't know how, but it seems to work now.
Issue Details
Project LinuxQuestions.org
Category Other
Status Not a Bug
Priority Unknown
Affected Version Unknown
Fixed Version (none)
Users able to reproduce bug 0
Users unable to reproduce bug 0
Assigned Users (none)
Tags (none)

03-28-2019 10:20 PM
Issue Changed by RSH
  • Title changed from Issue on the signature - don't know it it's a bug, though to [Solved] Issue on the signature - don't know it it's a bug, though
03-30-2019 10:49 AM
Issue Changed by jeremy
  • Status changed from Unconfirmed to Not a Bug
Reply

Issue Tools
Subscribe to this issue

  



All times are GMT -5. The time now is 03:30 AM.

Main Menu
Advertisement
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration