LinuxQuestions.org
Review your favorite Linux distribution.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie
User Name
Password
Linux - Newbie This Linux forum is for members that are new to Linux.
Just starting out and have a question? If it is not in the man pages or the how-to's this is the place!

Notices


Reply
  Search this Thread
Old 10-25-2003, 07:47 AM   #16
zaltar
Member
 
Registered: Mar 2003
Distribution: Slackware 10.1
Posts: 44

Original Poster
Rep: Reputation: 15

THAAAAAAAAAAAAAAAAAAAAAAAANKS!

I mixed part of that doc with other info and I finally handled to make graphic work! I tried TUX and it ran fine.
Thank you, Crashmeister... and all of you guys too.
 
Old 10-25-2003, 07:55 AM   #17
crashmeister
Senior Member
 
Registered: Feb 2002
Distribution: t2 - trying to anyway
Posts: 2,541

Rep: Reputation: 47
Allright - and now we'll try with kernel 2.6
 
Old 10-25-2003, 11:16 AM   #18
zaltar
Member
 
Registered: Mar 2003
Distribution: Slackware 10.1
Posts: 44

Original Poster
Rep: Reputation: 15
I take it easy...

Anyway now it's time to make the sound work with my soundblaster audigy player so I gonna open another thread, check this out.
 
Old 10-25-2003, 11:51 AM   #19
crashmeister
Senior Member
 
Registered: Feb 2002
Distribution: t2 - trying to anyway
Posts: 2,541

Rep: Reputation: 47
No sense - I only wish I had one of those but you can always check out the doc's at gentoo to get started.Those are pretty good for configuration issues.http://www.gentoo.org/doc/en/alsa-guide.xml
 
Old 10-26-2003, 01:18 AM   #20
zaltar
Member
 
Registered: Mar 2003
Distribution: Slackware 10.1
Posts: 44

Original Poster
Rep: Reputation: 15
I got in trouble with Audigy installation, check out this thread:
"[Debian] That freaking Audigy trouble".

See ya, guys.
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
trouble with forcedeth driver (have nvidia nforce chipset) under debian "sarge" baldy1324 Linux - Networking 1 10-17-2005 08:06 AM
freakin' sound doesn't work sodaking663rd Linux - Newbie 3 08-19-2005 04:26 PM
Why is 10.1 so freakin' slow? matthewa Slackware 42 07-04-2005 02:06 PM
Can't build nvidia.ko on MEPIS3.3. Read /usr.../nvidia-kernelsource/README.debian digorykirke Linux - Software 0 03-16-2005 02:10 AM
Trouble with new nVidia driver installation...no nvidia logo and KDE no start up mdb Linux - Software 8 08-18-2004 09:45 AM

LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie

All times are GMT -5. The time now is 04:08 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration