LinuxQuestions.org
Help answer threads with 0 replies.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie
User Name
Password
Linux - Newbie This Linux forum is for members that are new to Linux.
Just starting out and have a question? If it is not in the man pages or the how-to's this is the place!

Notices


Reply
  Search this Thread
Old 02-21-2015, 08:47 AM   #1
dthims
Member
 
Registered: Mar 2003
Posts: 48

Rep: Reputation: 1
delaying the autostart of rygel at boot not working


debian 3.2.0-4-amd64
GNOME Shell 3.4.2

put X-GNOME-Autostart-Delay=60 in the startup file but it stills runs at boot. the delay of 60 is not working. this delay worked on fedora, but not on debian. any help is appreciated
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
LXer: Rygel 0.21.2 Media Server Adds More Samsung Hacks LXer Syndicated Linux News 0 01-07-2014 05:30 AM
LXer: Rygel 0.20.2 Media Server Supports Milliseconds in Renderer LXer Syndicated Linux News 0 11-15-2013 09:51 PM
Autostart command not working properly dstjames Linux - Newbie 2 01-10-2006 03:25 PM
Autostart at boot pelgrimforever Linux - Newbie 6 08-29-2004 08:10 AM
FC2/FC1: decreasing boot up time by delaying services anandj Fedora 0 06-07-2004 11:22 AM


All times are GMT -5. The time now is 10:22 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration