LinuxQuestions.org
Register a domain and help support LQ
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Desktop
User Name
Password
Linux - Desktop This forum is for the discussion of all Linux Software used in a desktop context.

Notices



Reply
 
Search this Thread
Old 11-06-2010, 03:24 AM   #1
3sdf
LQ Newbie
 
Registered: Dec 2008
Posts: 4

Rep: Reputation: 0
mesa in slackware cannot display correctly


no answer

Last edited by 3sdf; 11-07-2010 at 11:20 AM.
 
Old 11-07-2010, 12:47 PM   #2
business_kid
Guru
 
Registered: Jan 2006
Location: Ireland
Distribution: Slackware & Android
Posts: 6,615

Rep: Reputation: 584Reputation: 584Reputation: 584Reputation: 584Reputation: 584Reputation: 584
? Explain your problem if you want help
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
[SOLVED] Wicd won't install correctly/run correctly (64-bit Slackware 13) bgraybr Slackware 3 04-01-2010 07:57 PM
Cmopiling XGL against Mesa on Slackware 12 person132 Slackware 1 07-30-2007 11:04 AM
KDE will not display correctly after installing Slackware 10.2 opto Linux - Newbie 3 10-01-2006 07:34 AM
getting vb code to display correctly paul62 LQ Suggestions & Feedback 1 12-12-2005 12:19 AM
install mesa on slackware wakemeup Programming 1 04-15-2004 03:54 PM


All times are GMT -5. The time now is 10:59 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
identi.ca: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration