Need older libraries: libstdc++-3.2.4, libstdc++-libc6.-1.so.2, & compat-2004.7.1
I'n new to managing/installing with Linux. I need to install a security package iQSuite 10.2. on Open SUSE Linux 10.2.
The installation instructions state following prerequisites:
I found this libstdc++-3.2.4 or higher but lower than 3.4
I still need:
compatibility package: libstdc++-libc6.1-1.so2
When I search under Yast > Software Management, either the libraries/packages are at much higher levels or not found.
Can someone help me?
Many thanks in advance.
Last edited by al_moline; 10-17-2007 at 06:57 AM.
Reason: I found libstdc++-3.3.5