LinuxQuestions.org

LinuxQuestions.org (/questions/)
-   Syndicated Linux News (https://www.linuxquestions.org/questions/syndicated-linux-news-67/)
-   -   LXer: Update WhatsApp Now, Adobe Warning Creative Cloud Users with Older Apps, Kernels Older than 5.0.8 Are Vulnerable to Remote Code Execut (https://www.linuxquestions.org/questions/syndicated-linux-news-67/lxer-update-whatsapp-now-adobe-warning-creative-cloud-users-with-older-apps-kernels-older-than-5-0-8-are-vulnerable-to-remote-code-execut-4175653908/)

LXer 05-14-2019 07:12 PM

LXer: Update WhatsApp Now, Adobe Warning Creative Cloud Users with Older Apps, Kernels Older than 5.0.8 Are Vulnerable to Remote Code Execut
 
Published at LXer:

News briefs for May 14, 2019.

Read More...


All times are GMT -5. The time now is 07:44 AM.