Welcome to the most active Linux Forum on the web.
Go Back > Forums > Linux Forums > Linux - Distributions > SUSE / openSUSE
User Name
SUSE / openSUSE This Forum is for the discussion of Suse Linux.


  Search this Thread
Old 08-09-2011, 07:12 PM   #1
LQ Newbie
Registered: May 2009
Distribution: Suse
Posts: 4

Rep: Reputation: 0
Exclamation Could I really be dealing with a Gnome problem that came up in 2007

Problem getting nm-applet working in Gnome
PostedL Aug 2007

Was this caused by a bug, that still exists in Gnome ?

My KDE works fine but Gnome and other non-KDE's have same problem.

I am about to try and implement the solution described back then, unless there is a better way.


gnome, kde, linux, suse, wireless

Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
problem when dealing with tar.gz files on ubuntu mbg_gayed Linux - Software 10 08-15-2009 07:45 AM
Dealing with kind of a problem - help requested (pcmcia-NIC issue) lostinpurdy Linux - Hardware 1 07-29-2009 08:15 PM
GNOME with PCLinuxOS 2007? BlahBlah_X Linux - Desktop 2 02-16-2007 05:58 PM
Mandriva One 2007 Gnome installation dxf173 Mandriva 1 11-28-2006 12:06 AM
ok 2 things, dealing with the same problem sikofitt Linux - Software 2 09-29-2005 05:14 AM

All times are GMT -5. The time now is 08:13 AM.

Main Menu
Write for LQ is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration