LinuxQuestions.org
Share your knowledge at the LQ Wiki.
Go Back   LinuxQuestions.org > Forums > Other *NIX Forums > Solaris / OpenSolaris
User Name
Password
Solaris / OpenSolaris This forum is for the discussion of Solaris, OpenSolaris, OpenIndiana, and illumos.
General Sun, SunOS and Sparc related questions also go here. Any Solaris fork or distribution is welcome.

Notices


Reply
  Search this Thread
Old 01-04-2019, 04:37 PM   #1
james000
LQ Newbie
 
Registered: Sep 2018
Posts: 18

Rep: Reputation: Disabled
Solaris link aggregation not working as expected


----

Last edited by james000; 01-04-2019 at 05:41 PM. Reason: Please ignore it
 
  


Reply

Tags
solaris10


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
Link Aggregation - Bond only works in active-backup, Team not working at all rainman715 Linux - Networking 3 09-21-2017 05:43 PM
link aggregation and bandiwdth aggregation dos_killer Linux - Networking 1 04-20-2012 06:00 AM
Dial-Up Connection Link Aggregation LinuxGeek Linux - Networking 3 10-22-2008 09:45 AM
802.3ad Link Aggregation Issues. hweng Linux - Wireless Networking 0 02-09-2007 09:36 AM
Is there a way to monitor individual throughput of an 802.3ad link aggregation setup? BrianK Linux - Wireless Networking 1 01-18-2007 10:34 PM

LinuxQuestions.org > Forums > Other *NIX Forums > Solaris / OpenSolaris

All times are GMT -5. The time now is 01:08 PM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration