Welcome to the most active Linux Forum on the web.
Go Back > Forums > Linux Forums > Linux - Distributions > Slackware
User Name
Slackware This Forum is for the discussion of Slackware Linux.


  Search this Thread
Old 06-11-2013, 02:54 AM   #16
Registered: Feb 2003
Location: Lelystad, Netherlands
Distribution: slack 7.1 till latest and -current, LFS
Posts: 338

Original Poster
Rep: Reputation: 126Reputation: 126


thanks for the update.
please note that the drivers needs to be recompiled to take use of this effect.
not sure about the drivers other than vmware.


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
[SOLVED] [Xorg-1.7.5 in Slackware64 -current] still no workie.. Xorg bug? GrapefruiTgirl Slackware 94 07-28-2010 09:23 AM
[SOLVED] xorg.conf configuration bug dracuss Debian 2 10-23-2009 06:00 AM
Is bug in xorg 1:7.3+18 or kdetv 0.8.9-1 rbees Linux - Software 0 01-22-2009 06:08 PM
Sid Users - Beware of Xorg 7.3 (xserver-xorg-input-evdev) bug rickh Debian 4 10-24-2007 04:30 AM
Bug in Xorg 6.9 ? umgambit Mandriva 5 12-16-2005 08:35 AM

All times are GMT -5. The time now is 06:08 AM.

Main Menu
Write for LQ is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration