LinuxQuestions.org

LinuxQuestions.org (/questions/)
-   Linux - Software (https://www.linuxquestions.org/questions/linux-software-2/)
-   -   WHM Easy Apache 3 or Easy Apache 4 for Adding PHP extension? (https://www.linuxquestions.org/questions/linux-software-2/whm-easy-apache-3-or-easy-apache-4-for-adding-php-extension-4175567821/)

ojslayout 01-24-2016 09:32 PM

WHM Easy Apache 3 or Easy Apache 4 for Adding PHP extension?
 
I need to install a php extension. Now I will use Easy Apache to do that. But looking at my WHM interface, it has Easy Apache 3 and Easy Apache 4. Which should I use?

Habitual 01-25-2016 01:48 PM

Contact cPanel.
You're paying for it.

But if I had to guess, ea3

ojslayout 01-25-2016 06:10 PM

Quote:

Originally Posted by Habitual (Post 5487243)
Contact cPanel.
You're paying for it.

But if I had to guess, ea3

I think you mean that I should contact our hosting provider?


All times are GMT -5. The time now is 10:58 PM.