LinuxQuestions.org

LinuxQuestions.org (/questions/)
-   Linux - Software (https://www.linuxquestions.org/questions/linux-software-2/)
-   -   small help installing gyach enhanced rpm (https://www.linuxquestions.org/questions/linux-software-2/small-help-installing-gyach-enhanced-rpm-284537/)

pranith 01-31-2005 12:46 PM

small help installing gyach enhanced rpm
 
hi,
While installing Gyach-Enhanced-pYVoiceChat-1.0.5-1.i586.rpm the following error came
error: Failed dependencies:
pygtk >= 1.99 is needed by Gyach-Enhanced-pYVoiceChat-1.0.5-1.i586
I am using fc3 and pygtk2 version 2.4 is installed on my computer. Is there any difference between pygtk and pygtk2 .Plz help me out in installing
Thanks in anticipation
bye,
pranith.


All times are GMT -5. The time now is 07:05 AM.