LinuxQuestions.org
Welcome to the most active Linux Forum on the web.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Software
User Name
Password
Linux - Software This forum is for Software issues.
Having a problem installing a new program? Want to know which application is best for the job? Post your question in this forum.

Notices


Reply
  Search this Thread
Old 12-18-2001, 03:15 PM   #1
Fares.zekri
LQ Newbie
 
Registered: Nov 2001
Location: Tunisia
Posts: 1

Rep: Reputation: 0
Unhappy sm56 & ess1869 problem


well, I've been using the mandrake8.0 and had no problem with my modem nor with the sound card, now I'm using 8.1 and I don't know why they stopped working, plz I madly need help
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
Motorola SM56 PCI modem & RH9 problem configuring aksam Red Hat 2 06-30-2005 11:22 AM
Fedora and ESS1869 max_232 Linux - Hardware 0 01-08-2005 05:01 AM
SM56 Installation Problem Darthcoder Linux - Newbie 2 04-26-2004 05:29 AM
sm56 problem icomponent3 Linux - Newbie 0 07-09-2003 08:58 AM
SM56 Modem drivers from www.sm56.tk voodoochild117 Linux - Hardware 1 06-19-2003 05:35 PM

LinuxQuestions.org > Forums > Linux Forums > Linux - Software

All times are GMT -5. The time now is 06:20 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Open Source Consulting | Domain Registration