LinuxQuestions.org
Welcome to the most active Linux Forum on the web.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Software
User Name
Password
Linux - Software This forum is for Software issues.
Having a problem installing a new program? Want to know which application is best for the job? Post your question in this forum.

Notices


Reply
  Search this Thread
Old 10-25-2011, 01:45 AM   #1
garima721
LQ Newbie
 
Registered: Sep 2011
Posts: 4

Rep: Reputation: Disabled
Problem with networker7.6


Whenever i am trying to take back-up using Networker7.6 on a remote linux machine, it gives error-

create failed: Cannot create a device when the NetWorker server is disabled. Check alerts and logs for information on why the server is disabled.


Firstly i thought that may be it is a problem of license expiry, so i re-installed the s/w, but again it is giving the same error while taking backup.

Kindly suggest something.
 
Old 10-26-2011, 06:31 PM   #2
TB0ne
LQ Guru
 
Registered: Jul 2003
Location: Birmingham, Alabama
Distribution: SuSE, RedHat, Slack,CentOS
Posts: 23,509

Rep: Reputation: 6735Reputation: 6735Reputation: 6735Reputation: 6735Reputation: 6735Reputation: 6735Reputation: 6735Reputation: 6735Reputation: 6735Reputation: 6735Reputation: 6735
Quote:
Originally Posted by garima721 View Post
Whenever i am trying to take back-up using Networker7.6 on a remote linux machine, it gives error-

create failed: Cannot create a device when the NetWorker server is disabled. Check alerts and logs for information on why the server is disabled.

Firstly i thought that may be it is a problem of license expiry, so i re-installed the s/w, but again it is giving the same error while taking backup.
Kindly suggest something.
Since you PAY FOR networker, I'd suggest you call networker support.
 
0 members found this post helpful.
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
Do I have a path problem, an Apache2 problem or a Javascript problem or any other pro rblampain Linux - Networking 0 12-29-2010 04:50 AM
Slackware 13 Network Problem, Odd Problem With 70-persistent net.rules pghsteel Slackware 4 08-16-2010 04:58 AM
Sound Card problem(every time i install linux i have diffirent hardware problem) jacka1l Linux - Newbie 7 08-11-2005 07:10 AM
Lan configuration problem - NFS boot problem - RX&TX packets errors 242VDM242 Linux - Networking 4 11-25-2004 02:35 PM
perl problem? apache problem? cgi problem? WorldBuilder Linux - Software 1 09-17-2003 08:45 PM

LinuxQuestions.org > Forums > Linux Forums > Linux - Software

All times are GMT -5. The time now is 11:30 PM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Open Source Consulting | Domain Registration