LinuxQuestions.org
Share your knowledge at the LQ Wiki.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Software
User Name
Password
Linux - Software This forum is for Software issues.
Having a problem installing a new program? Want to know which application is best for the job? Post your question in this forum.

Notices


Reply
  Search this Thread
Old 08-22-2005, 11:02 PM   #1
matarodi
Member
 
Registered: Jan 2005
Location: Mashhad
Distribution: Debian Sarge
Posts: 65

Rep: Reputation: 15
pc/tcp network software is not installed.


We have a unix server with 192.9.200.1 and join 2 station from dos when i run the foloowing command every thing is ok:

c:\d22xpd ------> network interface card
c:\tcpip\ethdrv
c:\tcpip\term 192.9.200.1
we set config.sys to:
device=c:\tcpip\ifcust.sys
device=c:\tcpip\ipcust.sys

BUT!!!

When i add new d-link 538 network card to another station and run the following command ,i have error

c:\d-link\dlkfet -----> ok
c:\tcpip\ethdrv -------> ok
c:\tcpip\term 192.9.200.1 -------> error- PC/TCP Network software is not installed. ???

also i set config.sys as same as above.
 
Old 08-22-2005, 11:48 PM   #2
PenguinPwrdBox
Member
 
Registered: Oct 2003
Posts: 568

Rep: Reputation: 30
Just so ya know - you posted on linuxquestions.org.....
Here ya go...

http://www.google.com/search?hl=en&l...nk&btnG=Search
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
Printing to a TCP/IP Network Printer AndeAnderson Linux - Newbie 8 10-18-2005 02:24 PM
TCP Network Sockets Rakoon Red Hat 1 08-04-2005 12:36 AM
TCP network printer with CUPS m_yates Linux - Software 1 03-22-2004 11:48 AM
Webmin On TCP port 443...but with Apache Mod_ssl installed... ech310n Linux - Networking 6 01-27-2004 04:10 PM
Installed Software in Slackware 9.1 and disabling network service odin123 Slackware 5 10-25-2003 12:24 AM

LinuxQuestions.org > Forums > Linux Forums > Linux - Software

All times are GMT -5. The time now is 06:25 PM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration