LinuxQuestions.org

LinuxQuestions.org (/questions/)
-   Linux - Software (https://www.linuxquestions.org/questions/linux-software-2/)
-   -   Mediatomb - Forcing id3 v2.3 tags (https://www.linuxquestions.org/questions/linux-software-2/mediatomb-forcing-id3-v2-3-tags-905843/)

denbo2 09-30-2011 06:05 PM

Mediatomb - Forcing id3 v2.3 tags
 
Is there a way to force Mediatomb to broadcast id3 v2.3 tags instead of v2.4, my player doesn't support v2.4?


All times are GMT -5. The time now is 03:01 PM.