LinuxQuestions.org
Visit Jeremy's Blog.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Software
User Name
Password
Linux - Software This forum is for Software issues.
Having a problem installing a new program? Want to know which application is best for the job? Post your question in this forum.

Notices


Reply
  Search this Thread
Old 04-09-2006, 02:24 PM   #1
BajaNick
Senior Member
 
Registered: Jul 2003
Location: So. Cal.
Distribution: Slack 11
Posts: 1,737

Rep: Reputation: 46
Lost codec tab when upgrading Xine.ui


Tried to update xine.ui and lost the codec tab and cannot set the codec path now.. Anyone else experience this?
xine-check show no errors, but when I try to run xine, I get:

The stream "There is no mrl" uses an unsupported codec"

Last edited by BajaNick; 04-09-2006 at 02:29 PM.
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
xine suddenly not finding xVid codec....why? R00ts Debian 10 01-10-2009 01:07 PM
Codec problem (xine, kafffine, etc) TroelsSmit Linux - Newbie 6 12-01-2005 06:16 AM
codec for xine cthinh Linux - Newbie 1 08-19-2005 08:03 PM
Xine Codec Problem gsibble Linux - Software 0 08-17-2003 01:46 AM
Codec question for mplayer and xine gabebster Linux - Software 2 07-25-2003 05:59 PM

LinuxQuestions.org > Forums > Linux Forums > Linux - Software

All times are GMT -5. The time now is 10:01 PM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Open Source Consulting | Domain Registration