LinuxQuestions.org
Help answer threads with 0 replies.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Software
User Name
Password
Linux - Software This forum is for Software issues.
Having a problem installing a new program? Want to know which application is best for the job? Post your question in this forum.

Notices


Reply
  Search this Thread
Old 08-13-2003, 11:38 AM   #1
jason4hbs
LQ Newbie
 
Registered: Aug 2003
Distribution: SuSE and Redhat
Posts: 1

Rep: Reputation: 0
Unhappy Kerio mailserver and broken pipes


I am currently running Kerio Mailserver on for our mail here. I keep getting an the error "POP3 server connection broken (user anywho@nowhere.com from 192.168.10.10): (32) broken pipe"

We are running this on Redhat 9 - Kerio version 5.6.4


I've looked around nd haven't had much luck - At first I though it might have been bandwidth, but I have ruled that out now.


Jason
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
about pipes kpachopoulos Programming 1 10-15-2005 12:37 PM
transcode broken pipes redjokerx Linux - Software 1 09-30-2005 05:16 AM
local mail to kerio mail server rros Linux - Newbie 1 10-03-2004 12:37 PM
Interleaving using pipes AquamaN Programming 1 09-28-2003 04:59 PM
Use of Named Pipes casey0999 Linux - Software 3 08-03-2003 01:21 PM

LinuxQuestions.org > Forums > Linux Forums > Linux - Software

All times are GMT -5. The time now is 06:23 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Open Source Consulting | Domain Registration