LinuxQuestions.org

LinuxQuestions.org (/questions/)
-   Linux - Software (https://www.linuxquestions.org/questions/linux-software-2/)
-   -   Installing PHP 4 on Apache 2.2 on Fedora 5 (https://www.linuxquestions.org/questions/linux-software-2/installing-php-4-on-apache-2-2-on-fedora-5-a-471485/)

lovalixir 08-07-2006 01:37 AM

Installing PHP 4 on Apache 2.2 on Fedora 5
 
Hi,

Fedora 5 comes with Apache2.2 and PHP 5 pre-installed. But I got some problem with my PHP 4 codes and I would like to change it to PHP 4. After I install PHP 4 it doesn't work together with Apache 2.2. Is there anyway to configure PHP 4 to work with Apache 2.2?

Regards,

Leo


All times are GMT -5. The time now is 11:49 PM.