LinuxQuestions.org
Welcome to the most active Linux Forum on the web.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Software
User Name
Password
Linux - Software This forum is for Software issues.
Having a problem installing a new program? Want to know which application is best for the job? Post your question in this forum.

Notices


Reply
  Search this Thread
Old 09-19-2003, 09:43 AM   #1
csosa
Member
 
Registered: Apr 2003
Posts: 35

Rep: Reputation: 15
Installing Kopete


When I try Installing Kopete I get the following error

Error: Failed dependencies:
libcrypto.so.4 is needed by kopete-0.7.1-1jec
lbssl.so.4 is needed by kopete-0.7.1.1jec
gt >= 3.1 is neede by kopete-0.7.1-1ject

Any ideas why I get this?? I'm running Mandrake 9.1

Thanks in Advace
Carlos
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
Problem installing Kopete kopete-0.10.1 on suse 9.2 prestoj8 Linux - Software 3 07-11-2005 03:14 AM
installing kopete nigma Linux - Software 4 02-26-2004 02:27 PM
Kopete 0.7.3, Help installing on RH 9 Syst3m_Snip3r Linux - Software 0 11-16-2003 03:40 AM
Help Installing Kopete wh33t Mandriva 1 11-07-2003 02:11 AM
Installing Kopete csosa Linux - Software 3 09-18-2003 08:34 PM

LinuxQuestions.org > Forums > Linux Forums > Linux - Software

All times are GMT -5. The time now is 04:16 PM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration