LinuxQuestions.org
Latest LQ Deal: Complete CCNA, CCNP & Red Hat Certification Training Bundle
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Software
User Name
Password
Linux - Software This forum is for Software issues.
Having a problem installing a new program? Want to know which application is best for the job? Post your question in this forum.

Notices


Reply
  Search this Thread
Old 08-18-2011, 09:58 AM   #1
uetian
LQ Newbie
 
Registered: Apr 2009
Location: Germany
Distribution: Fedora (2011), DreamLinux(2010), SUSE(2009))
Posts: 3

Rep: Reputation: 0
""Header Field was corrupted""


Hi all,
I have encountered a strange problem while using a software (FEAP: used for structural calculations, programmed in Fortran & C) through bash shell.
There was no error/warning during installation, it runs well. However, it doesn't give results. All results in the output text file are ZERO.
When I quit the program, after quitting it says:
"Header field was corrupted"
I have searched for this kind of problem, but no hint.
Please help me to get rid of this problem.

--
 
Old 08-20-2011, 02:55 AM   #2
Wim Sturkenboom
Senior Member
 
Registered: Jan 2005
Location: Roodepoort, South Africa
Distribution: Slackware 10.1/10.2/12, Ubuntu 12.04, Crunchbang Statler
Posts: 3,786

Rep: Reputation: 282Reputation: 282Reputation: 282
Seen that you haven't had a reply in two days, and the fact that google only shows this thread when looking for the error message (and altavista does not even shows this thread), I suggest that you contact the 'people' where you got it from.

From http://www.ce.berkeley.edu/projects/feap/
Quote:
Any problems related to difficulties in achieving a standard installation of the program should be addressed to: emailaddresshere
Note: Modified the email address
 
1 members found this post helpful.
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
net working eth0 eth1 wlan0 "no connection" "no LAN" "no wi-fi" Cayitano Linux - Newbie 5 12-09-2007 07:11 PM
Standard commands give "-bash: open: command not found" even in "su -" and "su root" mibo12 Linux - General 4 11-11-2007 10:18 PM
Rewriting "Set-cookie:" http header field J_Szucs Linux - Networking 3 08-06-2007 04:10 AM
LXer: Displaying "MyComputer", "Trash", "Network Servers" Icons On A GNOME Desktop LXer Syndicated Linux News 0 04-02-2007 08:31 AM
Any way to get "Alice"; "Call of Duty" series and "Descent 3" to work? JBailey742 Linux - Games 13 06-23-2006 01:34 PM

LinuxQuestions.org > Forums > Linux Forums > Linux - Software

All times are GMT -5. The time now is 05:52 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration