LinuxQuestions.org
Share your knowledge at the LQ Wiki.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie
User Name
Password
Linux - Newbie This Linux forum is for members that are new to Linux.
Just starting out and have a question? If it is not in the man pages or the how-to's this is the place!

Notices


Reply
  Search this Thread
Old 01-30-2003, 11:40 AM   #1
reepark
LQ Newbie
 
Registered: Aug 2002
Posts: 7

Rep: Reputation: 0
wont run after instal


i am sure this has been answered on here before but i couldnt find it, so sorry.

after i install redhat 8.0 and it tries to run, all i get is

L
L
L
L
L
L
L
L
L
L
L

what can i do to fix this? sometimes there is only one L on the screen and sometimes it is all down the side. please help
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
Firewall wont run laeeqdesigns Linux - Newbie 2 07-26-2005 09:04 PM
KDE wont run sbnservices Linux - Newbie 1 05-19-2005 03:48 PM
Trying to run photoshop in wine. Install, but wont run. bruno buys Linux - Software 14 07-15-2004 05:30 PM
xmess wont run madskillz Linux - Games 3 06-10-2004 03:24 PM
Emacs is there but wont run! aromes Linux - Software 1 09-29-2003 04:21 PM

LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie

All times are GMT -5. The time now is 02:20 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration