LinuxQuestions.org
Latest LQ Deal: Linux Power User Bundle
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie
User Name
Password
Linux - Newbie This Linux forum is for members that are new to Linux.
Just starting out and have a question? If it is not in the man pages or the how-to's this is the place!

Notices


Reply
  Search this Thread
Old 07-09-2003, 08:58 AM   #1
icomponent3
LQ Newbie
 
Registered: Jul 2003
Distribution: Red Hat 8.0
Posts: 1

Rep: Reputation: 0
sm56 problem


hi,
I am having problems configuring my Motorola SM 56 modem in Red Hat Linux 8.0. I download the drivers for the modem too and installed them. It seemed to have installed OK. I am using the GNOME Desktop, so when I check the control center, it still doesnt show me the modem and nor does the dialling program. Help!!
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
Problem: SM56 PCI on Mandrake 10 (New Driver) crashvk Mandriva 4 09-02-2004 08:49 AM
SM56 Installation Problem Darthcoder Linux - Newbie 2 04-26-2004 05:29 AM
SM56 Modem drivers from www.sm56.tk voodoochild117 Linux - Hardware 1 06-19-2003 05:35 PM
SM56 modem Problem on RH7.3 suneet123 Linux - Hardware 0 11-13-2002 10:08 PM
sm56 & ess1869 problem Fares.zekri Linux - Software 0 12-18-2001 03:15 PM

LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie

All times are GMT -5. The time now is 02:51 PM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration