LinuxQuestions.org

LinuxQuestions.org (/questions/)
-   Linux - Newbie (https://www.linuxquestions.org/questions/linux-newbie-8/)
-   -   OpenGL is needed by plib-1.7.0- but i have opengl ! (https://www.linuxquestions.org/questions/linux-newbie-8/opengl-is-needed-by-plib-1-7-0-but-i-have-opengl-79151/)

qwijibow 08-05-2003 07:12 AM

OpenGL is needed by plib-1.7.0- but i have opengl !
 
hi guys.

why cant i install plib (its a portable game library needed by many linux games)

I have installed the latest nVidia drivers, so i thought that openGl was installed too ????

what do i have to install to get OpenGL working ???


All times are GMT -5. The time now is 03:30 AM.