LinuxQuestions.org
Latest LQ Deal: Linux Power User Bundle
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie
User Name
Password
Linux - Newbie This Linux forum is for members that are new to Linux.
Just starting out and have a question? If it is not in the man pages or the how-to's this is the place!

Notices


Reply
  Search this Thread
Old 09-21-2002, 02:41 AM   #1
riana
LQ Newbie
 
Registered: Sep 2002
Posts: 1

Rep: Reputation: 0
getting wrong cd install error


hi all

was wondering if someone could help me with this installation problem....

bought the 3 cd set of red hat 7.3 yesterday and am trying to install it on my comp

i used red hat to partition my hd and there is no other o/s on it

everything goes fine till it gets to the bit for the last cd

it asks for cd 3, i put cd 3 in, then it tells me its not the right cd

the installer file is

1019242152.098183

solution would be appreciated
 
Old 09-21-2002, 09:09 AM   #2
unSpawn
Moderator
 
Registered: May 2001
Posts: 29,361
Blog Entries: 55

Rep: Reputation: 3547Reputation: 3547Reputation: 3547Reputation: 3547Reputation: 3547Reputation: 3547Reputation: 3547Reputation: 3547Reputation: 3547Reputation: 3547Reputation: 3547
First, since you actually *bought* the set (which I think is a good thing for any distro) you're *entitled* to help from their helpdesk.

I don't have a solution, but if you try again and switch to the other terminal (CTRL+ALT+F#, where Fkey number is usually 2 or 3) you might see some errors that may help determine what the cause is. If you can post those errors, or mail RedHat about it I'm sure a solution will follow.
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
10.2 install gone wrong Kaamoss Slackware 6 09-21-2005 02:52 PM
Trying to install ettercap: error with libnet:wrong version?? Baix Linux - Newbie 1 02-22-2005 05:34 PM
Using sudo, sytax error with visudo...what am I doing wrong? Baix Linux - General 4 02-08-2005 04:54 PM
Login error with wrong domain bezaleel Linux - Newbie 1 03-22-2004 06:02 AM
fstab error in line 11, what's wrong? EPa Linux - Networking 4 03-06-2004 11:46 AM

LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie

All times are GMT -5. The time now is 12:43 PM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration