LinuxQuestions.org
Latest LQ Deal: Latest LQ Deals
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Networking
User Name
Password
Linux - Networking This forum is for any issue related to networks or networking.
Routing, network cards, OSI, etc. Anything is fair game.

Notices


Reply
  Search this Thread
Old 04-11-2001, 04:26 PM   #1
ngo
LQ Newbie
 
Registered: Apr 2001
Posts: 2

Rep: Reputation: 0
Thumbs down


I installed a snd netwoerk adapter, it works with de4x5 driver, i guess, but when i load the net modules a mesagge like this appears>

Bringing up interface eth1 Delaying eth1 initialization.
[FAILED]


im running in RED HAT 6.3 with 2.4.3 kernell.

Some who could help me???
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
problem getting network adapter recognised buachille Linux - Networking 1 01-02-2005 04:54 PM
Network Adapter Problem bigfoot1966 Linux - Hardware 2 10-16-2003 06:02 PM
Mandrake 9.1 Network adapter problem pnesbitt Linux - Networking 17 09-23-2003 07:17 AM
problem with network adapter hubabuba Linux - Networking 1 01-29-2002 05:22 PM
network adapter problem Arantila Linux - Networking 2 11-26-2000 04:54 PM

LinuxQuestions.org > Forums > Linux Forums > Linux - Networking

All times are GMT -5. The time now is 03:25 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration