LinuxQuestions.org
Latest LQ Deal: Latest LQ Deals
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Networking
User Name
Password
Linux - Networking This forum is for any issue related to networks or networking.
Routing, network cards, OSI, etc. Anything is fair game.

Notices


Reply
  Search this Thread
Old 06-03-2003, 09:07 PM   #1
yourcompadre
LQ Newbie
 
Registered: Jun 2003
Location: Dublin
Posts: 4

Rep: Reputation: 0
Autofs...help please


When I mount a directory from a server with autofs it seems to only mount as a root dirctory and I can't get access to see the files. Could anyone tell me is this a server or client problem? Also how do I fix it on either?
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
autofs kemkem42 Linux - Software 1 09-22-2005 01:22 PM
autofs fitteschleiker Slackware 2 06-28-2005 04:17 PM
Autofs tefal Linux - Software 4 07-20-2004 10:58 AM
Using Autofs guygriffiths Linux - Software 1 09-17-2003 10:31 AM
Please help! autofs foetus66 Linux - General 1 03-25-2003 07:47 AM

LinuxQuestions.org > Forums > Linux Forums > Linux - Networking

All times are GMT -5. The time now is 01:54 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration