-   Linux - General (
-   -   XRender extension enabling (

corbis_demon 10-06-2004 12:53 AM

XRender extension enabling
I'm running fedora core2 with flux.The problem I'm having is that I'm not getting transparency in Eterm and aterm.Also, graphics are disabled in both.I heard that you need to have the XRender ext enabled to make it possible.How do I do it?please help.

corbis_demon 10-06-2004 03:41 AM

I'd like to add that I was getting a transparent Eterm in KDE 3.2, but not in Flux.Is it possible that I forgot to install some software(I had reinstalled fedora).PLease help.

All times are GMT -5. The time now is 05:11 AM.