LinuxQuestions.org
Review your favorite Linux distribution.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - General
User Name
Password
Linux - General This Linux forum is for general Linux questions and discussion.
If it is Linux Related and doesn't seem to fit in any other forum then this is the place.

Notices


Reply
  Search this Thread
Old 10-27-2002, 11:59 PM   #1
lOST
LQ Newbie
 
Registered: Oct 2002
Posts: 3

Rep: Reputation: 0
Redhat 7.3


I just finished installing Redhat 7.3 for the first time . After all of the packages were installed it rebooted went thought the boot process and stops on
VFS: Mounted Root (ext2 filesystem)
I tried reinstalling thinking I had a problem with first install but after creating all new partitions it still stop at the same place..
 
Old 10-28-2002, 12:33 AM   #2
adam_boz
Member
 
Registered: Jul 2002
Location: Santa Cruz, CA
Distribution: lfs
Posts: 538

Rep: Reputation: 30
what does it say after that? how large are the partitions you are installing on?
 
Old 10-28-2002, 06:50 AM   #3
lOST
LQ Newbie
 
Registered: Oct 2002
Posts: 3

Original Poster
Rep: Reputation: 0

I does not say anything after that. I have a 2 drives
4.5 gig and a 6 gig.

The whole problem is, is that it is not giving me any errors. Just sitting there. I tried rebooting it last night and left it alone. 6 hours nothing.
Just sitting on VFS: Mounted Root (ext2 filesystem)

Thanks In advanced.
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
display horizantly shifted for redhat 9.0, redhat enterprise and fedora core dudely Linux - Enterprise 3 08-13-2005 12:28 PM
display horizantly shifted for redhat 9.0, redhat enterprise and fedora core dudely Linux - Software 3 08-12-2005 10:18 AM
display horizantly shifted for redhat 9.0, redhat enterprise and fedora core dudely Linux - Newbie 1 08-11-2005 04:11 PM
redhat-config-packages error (thinks it is redhat and not fedora) qwijibow Fedora 3 12-17-2003 08:59 PM
installing samba-3.0alpha24-1.i386.rpm into RedHat 8 and RedHat 9 Linh Linux - Newbie 2 06-04-2003 05:50 AM

LinuxQuestions.org > Forums > Linux Forums > Linux - General

All times are GMT -5. The time now is 02:23 PM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Open Source Consulting | Domain Registration