LinuxQuestions.org
Welcome to the most active Linux Forum on the web.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - General
User Name
Password
Linux - General This Linux forum is for general Linux questions and discussion.
If it is Linux Related and doesn't seem to fit in any other forum then this is the place.

Notices


Closed Thread
  Search this Thread
Old 08-07-2006, 05:54 AM   #1
saqis
LQ Newbie
 
Registered: Jun 2006
Posts: 7

Rep: Reputation: 0
Linux startup problem


Hello, Im using RedHat AS 4 on DL380 PRoliant server and Cluster Application is running on it as the server was abnormal shutdown when i startup the server it is showing following problem that is

"Uncompressing Linux....ok, booting the kernel.
audit(1154959027.963:0):initialized
Redhat nash version 4.1.18 starting
WARNING: can't access (null)
exec of init ((null)) failed!!!: 14
unmount /initrd/dev failed:2
Kernel panic-not syncing: Attempted to kill init!"

kindly help me out in this regard so ill be thankful..waiting for ur reply....
 
Old 08-07-2006, 08:02 AM   #2
XavierP
Moderator
 
Registered: Nov 2002
Location: Kent, England
Distribution: Debian Testing
Posts: 19,192
Blog Entries: 4

Rep: Reputation: 474Reputation: 474Reputation: 474Reputation: 474Reputation: 474
Please post your thread in only one forum. Posting a single thread in the most relevant forum will make it easier for members to help you and will keep the discussion in one place. This thread is being closed because it is a duplicate.
 
  


Closed Thread


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
Linux 10.1 startup problem southern_dad Linux - Newbie 19 05-22-2006 07:48 AM
SuSE 9.3, Linux Noobie Startup Problem Fritz The Cat Linux - Newbie 4 10-15-2005 10:03 PM
My Redhat Linux 9 machine won't startup but gives a startup error" njugs79 Linux - Newbie 2 03-23-2005 01:50 AM
Linux Startup Problem ryu1ken Linux - Newbie 1 08-19-2003 03:43 PM
Linux startup problem sushanthh Linux - General 5 07-22-2003 08:19 PM

LinuxQuestions.org > Forums > Linux Forums > Linux - General

All times are GMT -5. The time now is 09:34 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration