Welcome to the most active Linux Forum on the web.
Go Back > Forums > Linux Forums > Linux - General
User Name
Linux - General This Linux forum is for general Linux questions and discussion.
If it is Linux Related and doesn't seem to fit in any other forum then this is the place.


  Search this Thread
Old 03-27-2013, 05:02 PM   #1
LQ Newbie
Registered: Mar 2012
Posts: 11

Rep: Reputation: Disabled

Hi please help

I keep getting this message "No apm data available" each time i type ibam at the teminal

how can this be resolve
Old 03-27-2013, 06:51 PM   #2
Senior Member
Registered: Nov 2004
Location: Saint Amant, Acadiana
Distribution: Gentoo ~
Posts: 3,230

Rep: Reputation: Disabled
Do you have acpid running?
1 members found this post helpful.
Old 03-29-2013, 04:40 PM   #3
LQ Newbie
Registered: Mar 2012
Posts: 11

Original Poster
Rep: Reputation: Disabled

how can i have it running


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
LXer: Monitoring Notebook Battery with IBAM LXer Syndicated Linux News 0 12-08-2009 06:10 PM

All times are GMT -5. The time now is 08:14 AM.

Main Menu
Write for LQ is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration