LinuxQuestions.org
Welcome to the most active Linux Forum on the web.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Distributions
User Name
Password
Linux - Distributions This forum is for Distribution specific questions.
Red Hat, Slackware, Debian, Novell, LFS, Mandriva, Ubuntu, Fedora - the list goes on and on... Note: An (*) indicates there is no official participation from that distribution here at LQ.

Notices


Reply
  Search this Thread
Old 08-30-2003, 06:05 AM   #1
ronss
Member
 
Registered: Mar 2002
Location: phoenix,az
Distribution: red hat linux enterprise-centos
Posts: 766

Rep: Reputation: 31
suse 8.2 install on gig-ga7400 pro


trying to install suse 8.2, everything goes fine until i reboot, does not have the right frequency on my vp171b viewsonic lcd and get a black screen.. do i configure this towards the end of installing suse 8.2, and how do i get the frequency for my lcd?
 
Old 08-30-2003, 06:08 AM   #2
ronss
Member
 
Registered: Mar 2002
Location: phoenix,az
Distribution: red hat linux enterprise-centos
Posts: 766

Original Poster
Rep: Reputation: 31
i got the frequency settings, but when do i config suse8.2 for the settings. i am thinking at the end of installation. ami correct
 
Old 08-30-2003, 10:55 AM   #3
ronss
Member
 
Registered: Mar 2002
Location: phoenix,az
Distribution: red hat linux enterprise-centos
Posts: 766

Original Poster
Rep: Reputation: 31
finally figured it out, configuration is done towards the end of installation . suse 8.2 did not recognize my viewsonic vp171b, and had to make manual adjustments.

did not get in installed on my gig ga-7n400 pro board running serial raid 0, installed on my gig ga-7dxr+ board running single drive.

later
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
How to split a 9 Gig folder in 2x4.5 Gig folders jayhel Slackware 5 08-19-2005 12:36 AM
The Debian install thinks my 60 gig drive is a 33 gig drive! Nebetsu Debian 13 06-04-2005 01:41 AM
Can suse be under a gig with KDE? Javahulk SUSE / openSUSE 5 03-17-2005 11:47 PM
Problems Partitioning XP Pro to install Suse 9.1 Pro spcmiller Linux - Newbie 1 07-28-2004 12:08 AM
Why my 80 gig hard drive only shows 70 gig? dsuratman Linux - Newbie 3 11-20-2003 12:54 AM

LinuxQuestions.org > Forums > Linux Forums > Linux - Distributions

All times are GMT -5. The time now is 05:10 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Open Source Consulting | Domain Registration