LinuxQuestions.org
Visit Jeremy's Blog.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Distributions > Debian
User Name
Password
Debian This forum is for the discussion of Debian Linux.

Notices


Reply
  Search this Thread
Old 11-13-2009, 07:14 PM   #1
xiqtem
LQ Newbie
 
Registered: Sep 2008
Location: The United States of America
Distribution: Using, Debian, have used, Simply Mepis, Gentoo, Fedora, Mandriva, and Puppy.
Posts: 28

Rep: Reputation: 15
Has anyone successfully installed and used GnoMenu in Debian?


Has anyone successfully installed and used GnoMenu in Debian? I need some help. I googled the question and didn't come up with much. I am running Lenny 64bit with Gnome.
 
Old 11-13-2009, 08:11 PM   #2
AlucardZero
Senior Member
 
Registered: May 2006
Location: USA
Distribution: Debian
Posts: 4,824

Rep: Reputation: 615Reputation: 615Reputation: 615Reputation: 615Reputation: 615Reputation: 615
Well? What's the problem? What have you done? What's the error? Read the link in my sig.
 
Old 11-13-2009, 08:27 PM   #3
evo2
LQ Guru
 
Registered: Jan 2009
Location: Japan
Distribution: Mostly Debian and Scientific Linux
Posts: 5,753

Rep: Reputation: 1290Reputation: 1290Reputation: 1290Reputation: 1290Reputation: 1290Reputation: 1290Reputation: 1290Reputation: 1290Reputation: 1290
Quote:
Originally Posted by xiqtem View Post
Has anyone successfully installed and used GnoMenu in Debian? I need some help. I googled the question and didn't come up with much. I am running Lenny 64bit with Gnome.
There is a good chance that no one who sees your post within the next few days has installed gnomenu (or even knows what it is). However, there is an even better chance that if you explain what your problem actually is someone will be able to help you.

Cheers,

Evo2
 
Old 11-14-2009, 06:10 AM   #4
craigevil
Senior Member
 
Registered: Apr 2005
Location: OZ
Distribution: Debian Sid
Posts: 4,734
Blog Entries: 12

Rep: Reputation: 462Reputation: 462Reputation: 462Reputation: 462Reputation: 462
How did you try to install it? Using the source package or the .deb ? Did it not install, did it give errors why, did it install but crash? Details, details, people need details in order to help you.

Did you try http://launchpad.net/gnomenu/trunk/1....9.6-6_all.deb ?

Debian User Forums • View topic - Gnomenu - http://forums.debian.net/viewtopic.p...=36622&start=0 might help.
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
My sound driver isn't successfully installed in F9. huahd Fedora 2 12-11-2008 03:28 AM
is it a error , have I successfully installed ust Linux - Software 1 08-12-2008 12:13 AM
Successfully Installed Rhythmbox! THX75 Fedora 10 03-03-2005 03:28 PM
Successfully installed debian-how to add packages ninadb Linux - Newbie 2 09-15-2004 05:48 AM
Modem installed successfully... questions on how I did it. gauge73 Linux - Newbie 1 08-12-2004 03:18 PM

LinuxQuestions.org > Forums > Linux Forums > Linux - Distributions > Debian

All times are GMT -5. The time now is 09:12 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration