Help answer threads with 0 replies.
Go Back > Forums > Linux Forums > Linux - Distributions > Yoper
User Name
Yoper This forum is for the discussion of Yoper Linux.


  Search this Thread
Old 11-28-2004, 04:20 AM   #1
LQ Newbie
Registered: Nov 2004
Posts: 10

Rep: Reputation: 0
Synaptic Sendmail problem

Depends: config(sendmail) (= 8.13.1-1)
Depends: procmail but it is not installable

I get this eror when i try to install sendmail from synaptic , the mirror that i am using is Could it been the mirrors fault or sendmail is just not ready for yoper through synaptic . IF so , can some one give me guidance how to install it ? thx


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Synaptic problem.... hkl8324 Fedora 5 06-15-2005 03:57 AM
synaptic problem geekrockstud Debian 1 09-11-2004 06:20 PM
Synaptic problem The_Real_BooDa Linux - Newbie 6 07-16-2004 12:49 PM
problem with synaptic Zerodark Conectiva 1 07-07-2003 01:48 PM
Synaptic problem element Linux - Software 9 01-30-2003 05:45 PM

All times are GMT -5. The time now is 04:44 PM.

Main Menu
Write for LQ is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration