LinuxQuestions.org

LinuxQuestions.org (/questions/)
-   Syndicated Linux News (http://www.linuxquestions.org/questions/syndicated-linux-news-67/)
-   -   LXer: Testing needed for Firebird 2.0.4 and Firebird 2.1.0 packages for debian (http://www.linuxquestions.org/questions/syndicated-linux-news-67/lxer-testing-needed-for-firebird-2-0-4-and-firebird-2-1-0-packages-for-debian-645944/)

LXer 05-30-2008 06:11 PM

LXer: Testing needed for Firebird 2.0.4 and Firebird 2.1.0 packages for debian
 
Published at LXer:

As you may have noticed, debian experimental got firebird2.0 (2.0.4) and firebird2.1 (2.1.0). I would really appreciate if you give these some testing.

Read More...


All times are GMT -5. The time now is 06:26 AM.