LinuxQuestions.org

LinuxQuestions.org (/questions/)
-   Syndicated Linux News (http://www.linuxquestions.org/questions/syndicated-linux-news-67/)
-   -   LXer: OpenBSD hit by 'critical' IPv6 flaw (http://www.linuxquestions.org/questions/syndicated-linux-news-67/lxer-openbsd-hit-by-critical-ipv6-flaw-537723/)

LXer 03-15-2007 10:01 AM

LXer: OpenBSD hit by 'critical' IPv6 flaw
 
Published at LXer:

A vulnerability in the way OpenBSD handles IPv6 data packets exposes systems running the traditionally secure open-source operating system to serious attack.

Read More...


All times are GMT -5. The time now is 09:59 AM.