LinuxQuestions.org

LinuxQuestions.org (/questions/)
-   Syndicated Linux News (http://www.linuxquestions.org/questions/syndicated-linux-news-67/)
-   -   LXer: Attempt of install Xen-Unstable Dom0 via 2.6.29-rc3.. (http://www.linuxquestions.org/questions/syndicated-linux-news-67/lxer-attempt-of-install-xen-unstable-dom0-via-2-6-29-rc3-703062/)

LXer 02-08-2009 12:20 AM

LXer: Attempt of install Xen-Unstable Dom0 via 2.6.29-rc3..
 
Published at LXer:

Seems like 2.6.29 will be the first vanilla kernel supporting “pv_ops” in Dom0. Base platform to start the test was Ubuntu Intrepid Server (64-bit) with Ubuntu Desktop installed via tasksel. Packages required by Xen have been installed: openssl,x11,gettext,python-devel.

Read More...


All times are GMT -5. The time now is 08:33 AM.