Latest LQ Deal: Complete CCNA, CCNP & Red Hat Certification Training Bundle
Go Back > Forums > Linux Forums > Linux - Distributions > SUSE / openSUSE
User Name
SUSE / openSUSE This Forum is for the discussion of Suse Linux.


  Search this Thread
Old 05-14-2008, 01:12 PM   #1
Registered: Sep 2006
Location: India
Distribution: Redhat and Suse
Posts: 75

Rep: Reputation: 15
WAS plug-in+JRE issue with Sles 9

WAS plug-in fails to install on the SLES 9, since it cannot find the JRE t that exists on the Server.
Server : IBM xSeries 3950
OS : Sles 9
Applications : Websphere 5.2.10
: JVM 1.4.2


While trying JVM that comes with the websphere plugin install, get the following error.
stackpointer=0x4039faa8JVMXM004: JVM is performing abort shutdown sequenceJVMDG217: Dump Handler is Processing a Signal - Please Wait.Segmentation fault (core dumped)

Kindly Help


jre, sles

Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
JRE issue with firefox nivedhitha Red Hat 7 04-11-2008 10:14 AM
certificate issue connecting to ldaps on SLES rimvydazas SUSE / openSUSE 1 08-06-2007 02:17 PM
SLES 10 txqueuelen issue kevins7189 SUSE / openSUSE 2 02-13-2007 02:53 PM
Limewire issue... Sun Jre conflicts with gcj? Or something else... hans21 Linux - Software 6 11-27-2006 10:20 AM
issue with java JRE in SUSE Lasker SUSE / openSUSE 5 06-26-2005 11:49 AM

All times are GMT -5. The time now is 05:31 AM.

Main Menu
Write for LQ is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration