LinuxQuestions.org
View the Most Wanted LQ Wiki articles.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Distributions > Suse/Novell
User Name
Password
Suse/Novell This Forum is for the discussion of Suse Linux.

Notices

Reply
 
Search this Thread
Old 05-30-2008, 03:37 AM   #16
JZL240I-U
Senior Member
 
Registered: Apr 2003
Location: Germany
Distribution: openSuSE 13.1 / 12.3_64-KDE, Ubuntu 14.04, Fedora 20, Mint 17, Chakra
Posts: 3,661

Rep: Reputation: Disabled

Well, did you try it with the boot parameter? Not much hope, but...
 
Old 05-30-2008, 05:48 AM   #17
Raccoon1400
Member
 
Registered: Apr 2008
Distribution: Arch
Posts: 37

Original Poster
Rep: Reputation: 15
What do you mean?
 
Old 05-30-2008, 07:41 AM   #18
JZL240I-U
Senior Member
 
Registered: Apr 2003
Location: Germany
Distribution: openSuSE 13.1 / 12.3_64-KDE, Ubuntu 14.04, Fedora 20, Mint 17, Chakra
Posts: 3,661

Rep: Reputation: Disabled
Well, did you try it with the boot parameter? Not much hope, but...

Did you check the connectors of the cables in the box, or are other systems running without problems on it?
 
Old 05-30-2008, 02:31 PM   #19
Raccoon1400
Member
 
Registered: Apr 2008
Distribution: Arch
Posts: 37

Original Poster
Rep: Reputation: 15
Quote:
Originally Posted by JZL240I-U View Post
Well, did you try it with the boot parameter? Not much hope, but...

Did you check the connectors of the cables in the box, or are other systems running without problems on it?
Both hard drives are detected. I can run the other OSs on both hard drives.
 
Old 06-02-2008, 01:22 AM   #20
JZL240I-U
Senior Member
 
Registered: Apr 2003
Location: Germany
Distribution: openSuSE 13.1 / 12.3_64-KDE, Ubuntu 14.04, Fedora 20, Mint 17, Chakra
Posts: 3,661

Rep: Reputation: Disabled
Quote:
Originally Posted by Raccoon1400 View Post
What do you mean?
In post #14 http://www.linuxquestions.org/questi...4/#post3168041
I suggested you use the "boot" parameter in the menu.lst stanza...

<edit>
Have a look at the suggestions in this post:
http://www.linuxquestions.org/questi...5/#post3169452
</edit>

Last edited by JZL240I-U; 06-02-2008 at 01:26 AM.
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
opensuse 10.2 and 10.3beta install CD/DVD boot problems on K6 system TurboI Suse/Novell 1 09-19-2007 06:44 AM
failure to install opensuse 10.2 after boot from cd digitaldivider667 Linux - Hardware 5 06-25-2007 09:45 AM
dual boot xp n opensuse,,,need to install my own kernel version,2.0-2.4 ace.adi Linux - Newbie 1 03-03-2007 06:02 PM
Have OpenSuSE only boot from floppy after install TheTK421 Suse/Novell 1 02-23-2006 08:12 PM
Install/Boot problem with OpenSuSE 10 FKereki Linux - Laptop and Netbook 0 10-19-2005 11:19 AM


All times are GMT -5. The time now is 05:08 PM.

Main Menu
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
identi.ca: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration