LinuxQuestions.org
Visit the LQ Articles and Editorials section
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Distributions > Slackware
User Name
Password
Slackware This Forum is for the discussion of Slackware Linux.

Notices

Reply
 
Search this Thread
Old 07-01-2004, 06:23 PM   #1
arubin
Senior Member
 
Registered: Mar 2004
Location: Middx UK
Distribution: Slackware64 14.1 (multilib)
Posts: 1,210

Rep: Reputation: 55
wacom tablet and slackware 10


My graphire which was working in 9.1 will not work on kde in slackware 10.
I know there is an input as shown by xxd event0 and the xorg log appears to show it being loaded but it just does not work.

Anyone solved this?
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
WACOM Intuos.3 A5 tablet kxs Linux - Hardware 6 02-06-2007 03:49 PM
wacom tablet problem with XF 4.3.* eugen04 Linux - Hardware 19 11-07-2006 06:36 AM
Configuring a Wacom Graphire Tablet to track like a tablet (not like a mouse) anlace Debian 2 11-07-2006 06:20 AM
Wacom Tablet felicehome Linux - Hardware 2 06-21-2004 05:59 PM
Wacom Tablet and wacom drivers Mallow005 Linux - General 1 12-27-2002 03:26 AM


All times are GMT -5. The time now is 08:57 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
identi.ca: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration