LinuxQuestions.org
Welcome to the most active Linux Forum on the web.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Distributions > Slackware
User Name
Password
Slackware This Forum is for the discussion of Slackware Linux.

Notices

Reply
 
Search this Thread
Old 08-14-2006, 06:20 AM   #16
Ahmed
Member
 
Registered: May 2005
Location: München, Germany
Distribution: Slackware
Posts: 386

Rep: Reputation: 41

Well I faced the same problem with the machine not booting up. Running a 2.6.17.8 kernel on Slackware-current, and my fix was to update udev (from 0.75 to 0.96). That's all

-A
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
How to upgrade to -current ? New udev for new kernel !? introuble Slackware 8 04-21-2006 02:47 PM
udev update question (from Current Changelog) dhave Slackware 31 07-22-2005 07:49 PM
problems with udev can3p Slackware 7 06-09-2005 06:33 PM
problems with udev - 2.6.10 kernel akshunj Slackware 8 01-21-2005 10:45 AM
udev/hal, problems... TazG Linux - Hardware 0 09-28-2004 02:38 PM


All times are GMT -5. The time now is 05:31 AM.

Main Menu
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
identi.ca: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration