LinuxQuestions.org

LinuxQuestions.org (/questions/)
-   Slackware (http://www.linuxquestions.org/questions/slackware-14/)
-   -   Pidgin Error After Updating to -Current (http://www.linuxquestions.org/questions/slackware-14/pidgin-error-after-updating-to-current-634417/)

willysr 04-10-2008 10:16 AM

Pidgin Error After Updating to -Current
 
After upgrading to the latest -Current, i got an error messages when i launched Pidgin. It says error loading music messaging plugin since D-Bus can't be launched. The plugin is not loaded by default on my system, and i wonder why

Anybody else who had this problem on their system?

The screenshot here:
Code:

http://i123.photobucket.com/albums/o310/willysr/SlackBlog/pidgin.jpg


All times are GMT -5. The time now is 11:26 PM.