-   Slackware (
-   -   opml2snow failing to run, no (

Stephen Morgan 10-21-2012 06:41 AM

opml2snow failing to run, no
Title pretty much says it all. Trying to run opml2snow. Fails due to not finding XML/ in @INC

Slackware 64 14.0

ponce 10-22-2012 02:55 PM

you probably need perl-xml-libxml and its dependencies to run opml2snow.

Stephen Morgan 10-23-2012 01:41 PM

That's done the trick. Seems a bit odd that Slackware ships with a programme that can't be used without installing extra software.

All times are GMT -5. The time now is 03:22 PM.