-   Slackware (
-   -   libsigc++, (

vinegaroon 05-21-2009 12:50 AM

For me the libsigc++ version on will not compile (this is on slackware64), however the latest version of libsigc++ (2.2.3) compiles just fine.
I'm just posting this in case others run into this problem, and possibly so it can be fixed.

Edit: I realised this on on -current, and this slackbuild is built for 12.2, so it may not need to be fixed yet.

All times are GMT -5. The time now is 03:26 PM.