LinuxQuestions.org

LinuxQuestions.org (/questions/)
-   Puppy (http://www.linuxquestions.org/questions/puppy-71/)
-   -   can't find lupu_devx_5.28.sfs (http://www.linuxquestions.org/questions/puppy-71/cant-find-lupu_devx_5-28-sfs-4175419277/)

mtdew3q 07-29-2012 11:57 PM

can't find lupu_devx_5.28.sfs
 
hi-

I am setting up my system for some tcl work so far, so good but i keep getting lupu_devx_5.28-4.sfs instead. the boot manager won't accept that. i have a lot of downloads in tcl where I need to compile.

can anyone assist?

thanks,
mtdew3q

mtdew3q 07-30-2012 12:42 AM

solved:
 
Hi-

I found a program named sfsload. It let me load that sfs on the fly. Very cool!
I compile, make, make install no problem now.

thanks-

I am kind of new and didnt want to install the updates after only playing with this for a night or two.

I will upgrade soon though. I had to test out something before I do research how to upgrade.

thanks


All times are GMT -5. The time now is 11:47 PM.