LinuxQuestions.org
Register a domain and help support LQ
Go Back   LinuxQuestions.org > Forums > Non-*NIX Forums > Programming
User Name
Password
Programming This forum is for all programming questions.
The question does not have to be directly related to Linux and any language is fair game.

Notices

Reply
 
Search this Thread
Old 11-23-2011, 04:47 PM   #1
leonardkillo
LQ Newbie
 
Registered: Nov 2011
Posts: 5

Rep: Reputation: Disabled
centos hypervisor question


hi everybody i'm new to LQ
i have a problem. i have just installed centos 5.7 and i have install xen hypervisor but when i try to create a virtual machine with paravirtualization via a local media(ISO) this options is not available. Can anyone help me.

leonardkillo
 
Old 11-24-2011, 01:00 AM   #2
Nylex
LQ Addict
 
Registered: Jul 2003
Location: London, UK
Distribution: Slackware
Posts: 7,464

Rep: Reputation: Disabled
Quote:
Originally Posted by leonardkillo View Post
hi everybody i'm new to LQ
i have a problem. i have just installed centos 5.7 and i have install xen hypervisor but when i try to create a virtual machine with paravirtualization via a local media(ISO) this options is not available. Can anyone help me.

leonardkillo
Please don't hijack other people's threads with unrelated questions. You should post a new thread in one of the main Linux forums (e.g. Linux - Software or Linux - Virtualization).
 
1 members found this post helpful.
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
using Hypervisor on dvd clarodina Linux - Virtualization and Cloud 1 09-28-2011 05:05 PM
Hypervisor for i7 8G Lenovo - Newbie mathunam Linux - Virtualization and Cloud 10 05-18-2011 04:18 AM
KVM - Is it the actual hypervisor? dman777 Linux - Virtualization and Cloud 1 12-31-2010 08:39 AM
[SOLVED] CLI HyperVisor running GUI VM? computer_freak_8 Linux - Security 16 08-26-2009 10:54 PM
KVM - Hypervisor too old? Chuck56 Slackware 1 11-21-2008 12:10 PM


All times are GMT -5. The time now is 09:25 PM.

Main Menu
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
identi.ca: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration